Changes between Version 11 and Version 12 of WikiStart


Ignore:
Timestamp:
Jul 19, 2015 10:53:40 PM (22 months ago)
Author:
tkr
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • WikiStart

    v11 v12  
    88PuLP requires Python >= 2.6.
    99
    10 PuLP uses git for development and is found on https://github.com/stumitchell/pulp-or
     10PuLP uses git for development and is found on https://github.com/coin-or/pulp
    1111
    1212Please refer to the documentation there