Changeset 2229


Ignore:
Timestamp:
Mar 6, 2019 4:47:47 PM (20 months ago)
Author:
stefan
Message:

add a note that only SoPlex? before 4.0 is supported

File:
1 edited

Legend:

Unmodified
Added
Removed
  • trunk/README.md

    r2228 r2229  
    2525|[Gurobi](http://www.gurobi.com)|OsiGrb| |
    2626|[MOSEK](http://www.mosek.com)|OsiMsk| |
    27 |[SoPlex](http://soplex.zib.de)|OsiSpx| |
     27|[SoPlex](http://soplex.zib.de)|OsiSpx| SoPlex < 4.0 |
    2828|[SYMPHONY](https://www.github.com/coin-or/SYMPHONY)|OsiSym| |
    2929|[Vol](https://www.github.com/coin-or/Vol)|OsiVol| |
Note: See TracChangeset for help on using the changeset viewer.