Changeset 9516


Ignore:
Timestamp:
Dec 20, 2014 10:22:29 PM (4 years ago)
Author:
wehart
Message:

Revising the requirements for the
latest Coopr release to specify the version of PyUtilib?.

File:
1 edited

Legend:

Unmodified
Added
Removed
  • coopr/tags/3.5.8787/setup.py

    r8789 r9516  
    3838
    3939requires=[
    40             'PyUtilib>=4.7.3340',
     40            'PyUtilib==4.7.3340',
    4141            'coopr.age>=1.1.4',
    4242            'coopr.bilevel>=1.0',
Note: See TracChangeset for help on using the changeset viewer.