Opened 9 years ago

Closed 9 years ago

#51 closed task (invalid)

Quadratic Constraints Example

Reported by: jonnyz007 Owned by: somebody
Priority: trivial Milestone: CLP Interface
Component: component1 Version: 1.0
Keywords: quadratic constraints Cc:

Description

Dear All,

I am after an example on how to use quadratic constraints within CLP! I have given it a go - but cannot seem to get it working! Any suggestions (or code!) would be greatly appreciated.

Regards,

Jonathan Currie

Change History (1)

comment:1 Changed 9 years ago by lou

  • Resolution set to invalid
  • Status changed from new to closed

Use the clp mailing list for queries. Not a bug. Closing.

Note: See TracTickets for help on using tickets.