Opened 9 years ago

Closed 9 years ago

#45 closed task (invalid)

how to create a mps file?

Reported by: chaithanya Owned by: somebody
Priority: minor Milestone:
Component: component1 Version:
Keywords: Cc:

Description

I dont know how to input my lp problem into coin or. I tried to create a mps file but was not successful. Can I get the code for reading the lp problem?

Thanks, Chaithanya

Change History (2)

comment:1 Changed 9 years ago by jajhall

Raising a ticket is not the right way to ask this question: you are better off submitting the query to clp@… where it is very likely there will be someone prepared to send you a piece of code allowing you to load a model into Clp via arrays of data.

Julian Hall

comment:2 Changed 9 years ago by lou

  • Resolution set to invalid
  • Status changed from new to closed

As Julian says --- belongs on the mailing list. Closing, not a bug.

Note: See TracTickets for help on using tickets.