Opened 10 years ago

Closed 8 weeks ago

#83 closed defect (migrated)

Wrong objective value of small IP

Reported by: deba Owned by: somebody
Priority: major Component: component1
Version: Keywords:
Cc:

Description

The attached example gives back wrong LP value for the trunk version, however the 2.3 stable works fine. The issue might be a duplicate of #79. The tested SVN revision is 1236.

Attachments (1)

test.cc (4.5 KB) - added by deba 10 years ago.
Wrong objective value

Download all attachments as: .zip

Change History (2)

Changed 10 years ago by deba

Wrong objective value

comment:1 Changed 8 weeks ago by stefan

  • Resolution set to migrated
  • Status changed from new to closed

This ticket has been migrated to GitHub and will be resolved there: https://github.com/coin-or/Cbc/issues/83

Note: See TracTickets for help on using tickets.