Changeset 1518 for trunk/Dependencies


Ignore:
Timestamp:
Nov 3, 2010 3:28:51 PM (9 years ago)
Author:
lou
Message:

Update Data externals to 1.1 configuration; remove requirement for CoinUtils?
trunk.

File:
1 edited

Legend:

Unmodified
Added
Removed
  • trunk/Dependencies

    r1515 r1518  
    44ThirdParty/Lapack https://projects.coin-or.org/svn/BuildTools/ThirdParty/Lapack/stable/1.0
    55ThirdParty/Glpk   https://projects.coin-or.org/svn/BuildTools/ThirdParty/Glpk/stable/1.5
    6 Data/Sample       https://projects.coin-or.org/svn/Data/trunk/Sample
     6Data/Sample       https://projects.coin-or.org/svn/Data/Sample/trunk
    77CoinUtils         https://projects.coin-or.org/svn/CoinUtils/trunk/CoinUtils
    88Cgl               https://projects.coin-or.org/svn/Cgl/trunk/Cgl
Note: See TracChangeset for help on using the changeset viewer.