wiki:current-issues

Version 1 (modified by andreasw, 14 years ago) (diff)

added warning regarding GNU make 3.81

Current Issues

Compilation

  • GNU make version 3.81 doesn't work with the autotools (at least on Cygwin). Make sure you are not using this version (type "make --install" to find out the version of your make). Version 3.80 works fine.

Attachments (1)

Download all attachments as: .zip