Ignore:
Timestamp:
Feb 24, 2008 11:27:53 AM (12 years ago)
Author:
stefan
Message:

upgrade to glpk 4.26; check in configure whether we have the correct glpk version for compilation

File:
1 edited

Legend:

Unmodified
Added
Removed
  • ThirdParty/Glpk/trunk/INSTALL.Glpk

    r898 r942  
    1414You may download
    1515
    16 ftp://ftp.gnu.org/gnu/glpk/glpk-4.25.tar.gz
     16ftp://ftp.gnu.org/gnu/glpk/glpk-4.26.tar.gz
    1717
    1818and unpack it in this directory:
    1919
    20 gunzip glpk-4.25.tar.gz
    21 tar xf glpk-4.25.tar
     20gunzip glpk-4.26.tar.gz
     21tar xf glpk-4.26.tar
    2222
    2323Then you need to rename the directory
    24   glpk-4.25
     24  glpk-4.26
    2525into
    2626  glpk
Note: See TracChangeset for help on using the changeset viewer.