Changeset 3855


Ignore:
Timestamp:
Oct 15, 2018 8:37:01 AM (11 months ago)
Author:
stefan
Message:

install automake 1.15 instead of 1.15.1 for now (as expected by run_autotools)

File:
1 edited

Legend:

Unmodified
Added
Removed
Note: See TracChangeset for help on using the changeset viewer.