Ignore:
Timestamp:
Jun 10, 2011 1:37:54 PM (9 years ago)
Author:
stefan
Message:

implics.h need also to be installed

File:
1 edited

Legend:

Unmodified
Added
Removed
  • ThirdParty/SCIP/trunk/Makefile.am

    r2234 r2255  
    290290  scip/src/scip/heur_veclendiving.h \
    291291  scip/src/scip/heur_zirounding.h \
     292  scip/src/scip/implics.h \
    292293  scip/src/scip/intervalarith.h \
    293294  scip/src/scip/lpi.h \
Note: See TracChangeset for help on using the changeset viewer.