Changeset 1227


Ignore:
Timestamp:
Dec 31, 2008 4:44:45 AM (13 years ago)
Author:
stefan
Message:

change back to 4.8.3, since 4.8.4 causes a segfault when running inside Couenne in debug mode (gcc 4.3.2, linux64)

File:
1 edited

Legend:

Unmodified
Added
Removed
  • ThirdParty/Mumps/trunk/get.Mumps

    r1225 r1227  
    33# Set the following to the latest MUMPS version.
    44#  THERE MUST BE NO SPACE BEFORE AND AFTER THE EQUAL (=) OPERATOR.
    5 mumps_ver=4.8.4
     5mumps_ver=4.8.3
    66
    77set -e
Note: See TracChangeset for help on using the changeset viewer.