Ignore:
Timestamp:
Oct 27, 2008 6:46:23 AM (13 years ago)
Author:
stefan
Message:

fix error message

File:
1 edited

Legend:

Unmodified
Added
Removed
  • ThirdParty/Glpk/trunk/configure.ac

    r1212 r1213  
    8080  AC_MSG_RESULT([${majorver}.${minorver}])
    8181  if test $majorver != 4 || test $minorver != 32 ; then
    82     AC_MSG_ERROR(["Incorrect GLPK version. This build system is made for GLPK 4.31. Please update by rerunning get.GLPK"])
     82    AC_MSG_ERROR(["Incorrect GLPK version. This build system is made for GLPK 4.32. Please update by rerunning get.GLPK"])
    8383  fi
    8484else
Note: See TracChangeset for help on using the changeset viewer.