Changes between Version 3 and Version 4 of GettingStarted


Ignore:
Timestamp:
Jul 16, 2006 1:12:06 PM (13 years ago)
Author:
pbonami
Comment:

Add a page for required Cygwin packages

Legend:

Unmodified
Added
Removed
Modified
  • GettingStarted

    v3 v4  
    55
    66 * Linux using g++ version 3.* and 4.*
    7  * Windows using Cygwin version 1.5.18
     7 * Windows using Cygwin version 1.5.18 (see the Cygwin packages required in CygwinInstall)
    88 * Mac OS X using gcc 3.* and 4.*
    99